<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.freiewelt.net/">

<title>Institutioneller Zusammenbruch in Brasilien</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="expires" content="never">
<meta name="revisit-after" content="1 days">
<meta name="robots" content="index,follow">


<link rel="stylesheet" type="text/css" href="typo3temp/Assets/da0a783b9b.css?1559112843" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/12fc25a559.css?1559112844" media="all">







    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link media="screen" rel="stylesheet" href="fileadmin/templates/css/style.css?date=20220511">
    <link rel="stylesheet" href="fileadmin/templates/font-awesome-4.7.0/css/font-awesome.min.css">
    <link media="screen" rel="stylesheet" href="fileadmin/templates/css/slick.css">
    <link media="print" rel="stylesheet" href="fileadmin/templates/css/print.css?date=20180728">
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed|Roboto+Condensed:700" rel="stylesheet">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="fileadmin/templates/js/jquery.validate.min.js"></script> 
    <link rel="shortcut icon" href="fileadmin/templates/img/favicon.ico" type="image/x-icon">
    <meta http-equiv="origin-trial" data-feature="Web Share" data-expires="2017-04-04" content="AsXyKFASjvpxkgJW0h4/xCPKyCi8iIQveiFeje8kImk4vfQg4k6+BnK7R7VldUw9/nlfAviJ2ho7t8Vz2hVVjwYAAABneyJvcmlnaW4iOiJodHRwczovL2RlYW5odW1lLmdpdGh1Yi5pbzo0NDMiLCJmZWF0dXJlIjoiV2ViU2hhcmUiLCJleHBpcnkiOjE0OTEzMzcwMTAsImlzU3ViZG9tYWluIjp0cnVlfQ==">
    <script>
      mobile = false;
      function getCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" ")c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length)}return null};
      let cookieSettings = getCookie('cookie-settings');
      if( cookieSettings !== null && JSON.parse(cookieSettings).indexOf(1) > -1 ){
        document.write('\x3Cscript data-ad-client="ca-pub-1191486416309539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">\x3C/script>');
      }
    </script>
<meta property="og:title" content=": Institutioneller Zusammenbruch in Brasilien">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.freiewelt.net/fileadmin/user_upload/Laender__Staaten__Gebiete/Brasilien/Brasilien-Katar-Twitter.jpg">
<meta property="og:image:width" content="623">
<meta property="og:image:height" content="413">
<meta property="og:url" content="https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">
<meta property="og:site_name" content="FreieWelt.net">
<meta property="og:description" content="Nachricht auf Freiewelt.net">

<script type="text/javascript" src="typo3conf/ext/comments/resources/template/pi1.js" ></script>


<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />


<link rel="stylesheet" href="typo3conf/ext/jk_poll/res/jk_poll.css" type="text/css" />
</head>
<body>


    <div id="bigsize"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.civilpetition.de/kampagne/ruecktritt-von-habeck-jetzt/startseite/" target="_blank"><img src="fileadmin/user_upload/5_1080x120_ruecktritt_von_habeck-jetzt_widesky.jpg" width="1080" height="120" alt=""></a></figure></div></div></div></div></div>
    <div id="wrapper">
      <header id="page-header">
        <h1 id="logo"><a href="/">Die Freie Welt - Die Internet- & Blogzeitung für die Zivilgesellschaft</a></h1>
        <nav id="navigation">
          <ul><li><a href="/">Home</a></li><li class="nav-item-402"><a href="corona/">Corona</a></li><li class="nav-item-4"><a href="politik/">Politik</a></li><li class="nav-item-5"><a href="wirtschaft/">Wirtschaft</a></li><li class="nav-item-391"><a href="familie/">Familie</a></li><li class="nav-item-390"><a href="christliches/">Christliches</a></li><li class="nav-item-380"><a href="freie-welt-tv-videos/">Freie Welt TV</a></li><li class="nav-item-323"><a href="newsletter/">Newsletter</a></li><li class="nav-item-317"><a href="spendenformular/">Spende</a></li><li class="nav-item-burger"><button type="button" id="menutoggle"><span id="mt-icon"><span class="mt-line"></span><span class="mt-line"></span><span class="mt-line"></span></span><span id="mt-text">Menü</span></button></li><li class="nav-item-9"><a href="im-fokus/">Im Fokus</a></li><li class="nav-item-389"><a href="nachrichten/">Nachrichten</a></li><li class="nav-item-388"><a href="blogs/">Blogs</a></li><li class="nav-item-6"><a href="lebensart/">Lebensart</a></li><li class="nav-item-7"><a href="interviews/">Interviews</a></li><li class="nav-item-8"><a href="reportagen/">Reportagen</a></li><li class="nav-item-394"><a href="feedback/">Feedback</a></li></ul>
        </nav>
         <form action="/suche/" method="GET" id="searchform">
    <input type="text" name="tx_ttnews[swords]" placeholder="Suchen">
    <button>Suchen</button>
  </form>
      </header>
      
      <main id="page-main">
        <div>
    <div class="subcols contentblocks">
      <div class="c66l">
<article id="single-page-article" itemscope itemtype="http://schema.org/NewsArticle">
        
  <h2 itemprop="alternativeHeadline">Brasilianer in Katar: »Lula, du Dieb, du gehörst ins Gefängnis!« </h2>
  <h1 itemprop="headline">Institutioneller Zusammenbruch in Brasilien</h1>
  
  <p class="teasertext" itemprop="description">
    In Brasilien wächst die Wut gegen Lula. Aber die mächtigen Amtsträger und Politik-Funktionäre in Brasilia versuchen derzeit mit allen Mitteln, ihre Machtstrukturen zu erhalten. In Katar lassen brasilianische Fußballfans ihrem Frust freien Lauf.
  </p>
  <figure><img src="fileadmin/user_upload/Laender__Staaten__Gebiete/Brasilien/Brasilien-Katar-Twitter.jpg" width="623" height="413"   alt="" ><figcaption>Quelle: Twitter</figcaption></figure>
  
  
  
  <header>
    Veröffentlicht: <meta itemprop="datePublished" content=""><time datetime="">25.11.2022 - 10:47 Uhr</time> <span class="hide-mobile"><br></span>
    von <span rel="author"><a href="nc/autor/?tx_ttnews%5Bswords%5D=Redaktion%20%28an%29" class="author" rel="author">Redaktion (an)</a></span>
  </header>
  <aside>
      <a class="jk-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">Auf Facebook teilen</a>
      <a class="jk-share-tw" href="https://twitter.com/intent/tweet?text=https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">Auf Twitter teilen</a>
      <a class="jk-share-wa" href="whatsapp://send?text=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">Auf Whats App teilen</a>
      <a class="jk-share-vk" href="http://vk.com/share.php?url=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">Auf VK teilen</a>
      <a class="jk-share-mail" href="mailto:m.mustermann@domain.de?subject=Artikel%20%22Institutioneller Zusammenbruch in Brasilien%22%20auf%20www.freiewelt.net.&body=Dieser%20Artikel%20ist%20interessant: https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">E-Mail</a>
      <a class="jk-share-global" id="dg_share" href="https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">teilen</a>
  </aside>
  <div itemprop="articleBody">
    <div><p>Am gestrigen Donnerstag gab es in Brasilien viel Bewegung hinter den politischen und militärischen Kulissen. Einer der angesehensten Journalisten, der die Hintergründe der Machtverhältnisse in Brasilia gut kennt, erklärte, dass die mächtigen Strippenzieher im Hintergrund davon überzeugt sind, dass es einen institutionellen Zusammenbruch im Land gegeben hat.</p>
<p>Gestern veröffentlichte das »Diário Oficial« (die Tageszeitung, in der die Amtshandlungen der Regierungszweige veröffentlicht werden) eine umfassende Umstrukturierung der Kommandos der brasilianischen Streitkräfte, die bereits heute, am 25. Januar, in Kraft tritt. Dies ist ein klares Zeichen für einen stärkeren Zusammenhalt in der derzeitigen Machtstruktur.</p>
<p>Obwohl die Brasilianer leidenschaftliche Fußballfans sind, ist die Zahl der Demonstranten gestern während des ersten Spiels der Fußballweltmeisterschaft erheblich gestiegen.</p>
<p><b>Und&nbsp;– was die nationalen und internationalen Fernsehsender natürlich nicht zeigen&nbsp;– die brasilianischen Fans in Katar riefen vor Spielbeginn mehrere Minuten lang die Parole: »Lula, du Dieb, du gehörst ins Gefängnis!«</b></p>
<p>Inzwischen haben kriminelle Gruppen von Drogenhändlern und Kommunisten, die Lula unterstützen, mit gewalttätigen Angriffen auf Städte im Süden Brasiliens begonnen und Busse des öffentlichen Nahverkehrs in Brand gesetzt.</p></div>
  </div>
  <aside>
      <a class="jk-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">Auf Facebook teilen</a>
      <a class="jk-share-tw" href="https://twitter.com/intent/tweet?text=https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">Auf Twitter teilen</a>
      <a class="jk-share-wa" href="whatsapp://send?text=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">Auf Whats App teilen</a>
      <a class="jk-share-vk" href="http://vk.com/share.php?url=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">Auf VK teilen</a>
      <a class="jk-share-mail" href="mailto:m.mustermann@domain.de?subject=Artikel%20%22Institutioneller Zusammenbruch in Brasilien%22%20auf%20www.freiewelt.net.&body=Dieser%20Artikel%20ist%20interessant: https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">E-Mail</a>
      <a class="jk-share-global" id="dg_share" href="https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">teilen</a>
  </aside>
  
    <div id="spenden-box" style="
         width: 500px;
         margin: 40px 0px
    ">
        <div id="spenden-box-cr-28" style="
            display: block;
            width: 30%;
            float: left;">
            <img src="https://www.freiewelt.net/fileadmin/templates/img/svs_profil_hochkant.jpg" style="width: 100%;">
        </div>

        <div id="direktspende spenden-box-cl-80" style="
            display: inline-block;
            width: 70%;
        ">
            <p style="width: auto;text-align: center; margin: 0px 0px 9px 0px">
                Ihnen hat der Artikel gefallen? Bitte<br>
                unterstützen Sie mit einer Spende unsere<br>
                unabhängige Berichterstattung.
            </p>

            <span id="paypal-field" style="
                display: block;
                text-align: center;
            ">
                <input type="number" min="5" value="5" id="spendenhoehe" style="
                    width: 50px;
                    text-align: center;
                    border: 1px solid grey;
                    margin-right: 2px;
                    "><label for="spendenhoehe">€</label>
                <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=info%40zivileallianz%2ede&amp;lc=DE&amp;item_number=17294 Freie Welt&amp;no_note=0&amp;currency_code=EUR&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHostedGuest&amp;amount=5">
                    <img style="height: 25px; vertical-align: bottom;" src="fileadmin/templates/img/de-pp-logo-150px.png">
                </a>
            </span>

            <div id="newsletter" style="width: auto; border-top: none;">
                <p style="
                    width: auto;
                    display: block;
                    text-align: center;
                    font-size: 16px;
                    margin: 0;
                ">
                    Abonnieren Sie jetzt hier unseren Newsletter: <a href="newsletter/" style="
                        width: 150px;
                        margin: 0 auto;
                        float: unset;
                        margin-top: 5px;
                    "><i class="fa fa-envelope fa-2x"></i>Newsletter</a>
                </p>
            </div>
        </div>
    </div>

    <ul id="art_actions">
      <li><a href="#" id="art_print">Drucken</a></li>
    </ul>
</article>
<!-- <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1191486416309539"
     data-ad-slot="2602412805"></ins>
<script>
  if( cookieSettings !== null && JSON.parse(cookieSettings).indexOf(1) > -1 ){
    (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script><div class="tx-comments-pi1">
		
<a id="tx-comments-comments-10091506"></a>

  <!-- ###CONTENT### begin -->
  <section id="comments">
    <h2>Kommentare zum Artikel</h2>
    <p style="font-family: 'PT Serif'; font-size: 16px; font-weight: normal; color: #ff563f; font-style: italic">Bitte beachten Sie beim Verfassen eines Kommentars die Regeln höflicher Kommunikation.</p>
    
<p>Keine Kommentare</p>

  </section>
  <!-- ###CONTENT### end -->

  <div class="tx-pagebrowse-pi1">
		
	</div>
	
  

  
  <form id="comment-form" action="https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/#comment-form" method="post">
    
      <div style="display:none;">
        <input type="hidden" name="tx_comments_pi1[itemurl]" value="https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/" />
        <input type="hidden" name="tx_comments_pi1[itemurlchk]" value="e39e518d982d63c8899f588cd15a0ec1" />
      </div>
      <h3>Schreiben Sie einen Kommentar</h3>
      <!--<p>Liebe Leser! Das Internet ist kein rechtsfreier Raum. Meinungsfreiheit hat juristische Grenzen. Bitte beachten Sie beim Kommentieren die Etikette. Beleidigende oder juristisch fragwürdige Kommentare müssen wir zensieren.</p>-->
      <p>
        <input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="tx_comments_pi1_firstname" value="">
        <label for="tx_comments_pi1_firstname">Name 
 (erforderlich)
</label>
      </p>
      <p>
        <input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[email]" id="tx_comments_pi1_email" value="">  
        <label for="tx_comments_pi1_email">E-Mail (wird nicht veröffentlicht) 
 (erforderlich)
</label>
      </p>
      <p>
        <input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="tx_comments_pi1_homepage" value="">
        <label for="tx_comments_pi1_homepage">Webseite </label>
      </p>
      <p>
        <textarea cols="32" rows="7" name="tx_comments_pi1[content]" id="tx_comments_pi1_content"></textarea>  
        <label class="hiddenlabel" for="tx_comments_pi1_content">Text:</label>
      </p>
      <p>
        
<label for="tx_comments_pi1-captcha">Den Code eingeben:</label>
<div class="tx-comments-captcha">
<img src="typo3conf/ext/captcha/captcha/captcha.php" alt="" /><br />
<input class="tx-comments-comment-input" type="text" size="35" id="tx_comments_pi1-captcha" name="tx_comments_pi1[captcha]" value="" /> 
 (erforderlich)
 <br />
</div>

      </p>
      <input type="submit" name="tx_comments_pi1[submit]" id="tx_comments_pi1_submit" value="Kommentar senden">
      <input type="hidden" name="typo3_user_int" value="1" /><script type="text/javascript">tx_comments_pi1_setUserData()</script>
  </form>


	</div>
	</div>
      <div class="c33r"><div class="tx-jkpoll-pi1">
		<form method="post" action="nachricht/?L=0" id="jk_pollform_544">
<aside id="poll" class="sidebarelement">
  <h1 class="sectiontitle">Umfrage</h1> 
  <h2><a href="nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=544&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Maaßen: Die Grünen streben eine öko-totalitäre Herrschaftsform an. Stimmen Sie seiner Einschätzung zu?</a></h2>
  <figure>
  <a href="nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=544&amp;tx_jkpoll_pi1%5Bno_cache%5D=1"><img src="typo3temp/_processed_/c/7/csm_Baerbock-Habeck-YouTube-Phoenix_5ac2cc3cd7.png" width="336" height="221"   alt="" ></a>
   <figcaption><p>Foto: Screenshot YouTube/Phoenix</p></figcaption>
</figure>
<div id="pollinner">


<div class="tx_jkpoll_pi1_pollform">

<p>
    <input class="pollanswer" name="tx_jkpoll_pi1[answer][]" type="radio" value="0" id="tx_jkpoll_pi1_544_0" /> 
    <label for="tx_jkpoll_pi1_544_0">Ja</label>
</p>

<p>
    <input class="pollanswer" name="tx_jkpoll_pi1[answer][]" type="radio" value="1" id="tx_jkpoll_pi1_544_1" /> 
    <label for="tx_jkpoll_pi1_544_1">Nein</label>
</p>

<p>
    <input class="pollanswer" name="tx_jkpoll_pi1[answer][]" type="radio" value="2" id="tx_jkpoll_pi1_544_2" /> 
    <label for="tx_jkpoll_pi1_544_2">Weiß nicht</label>
</p>







					<input type="hidden" name="tx_jkpoll_pi1[pollID]" value="544" />
					<input type="hidden" name="tx_jkpoll_pi1[go]" value="savevote" />
					<input class="pollsubmit" type="submit" value="Abstimmen" />

  
  </div>
  <div class="jksocials">    
      <a class="jk-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=544&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Auf Facebook teilen</a>
      <a class="jk-share-tw" href="https://twitter.com/intent/tweet?text=https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=544&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Auf Twitter teilen</a>
      <a class="jk-share-wa" href="whatsapp://send?text=Diese%20Umfrage%20ist%20interessant:%20https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=544&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Auf Whats App teilen</a>
      <a class="jk-share-vk" href="http://vk.com/share.php?url=Diese%20Umfrage%20ist%20interessant:%20https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=544&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Auf VK teilen</a>
      <a class="jk-share-mail" href="mailto:m.mustermann@domain.de?subject=Umfrage%20%22Maaßen: Die Grünen streben eine öko-totalitäre Herrschaftsform an. Stimmen Sie seiner Einschätzung zu?%22%20auf%20www.freiewelt.net.&body=Diese%20Umfrage%20ist%20interessant: https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=544&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">E-Mail</a>
      <a class="jk-share-global" id="dg_share" href=https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=544&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">teilen</a>
  </div> 
  <ul>
    <!--<li><a href="nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=544&amp;tx_jkpoll_pi1%5Bno_cache%5D=1#comments">Schreiben Sie Ihren Kommentar (0)</a></li>-->
    <!--<li><a class="jk_poll_link_to_result" href="nachricht/?tx_jkpoll_pi1%5Bgo%5D=result&tx_jkpoll_pi1%5Buid%5D=544">Ergebnis anschauen</a></li>-->
    <li><a href="umfragen-archiv/">Alle Umfragen</a>
  </ul>
</div> 
</aside>
</form>
	</div>
	
<aside id="infocus" class="sidebarelement">
  <h1 class="sectiontitle">Im Fokus</h1>
  
  
      <article>
        
        <h2><a href="im-fokus/einzelansicht/hunderte-millionen-brasilianer-im-lande-und-weltweit-demonstrieren-gegen-die-gestohlene-wahl-1009145/" title="Hunderte Millionen Brasilianer im Lande und weltweit demonstrieren gegen die gestohlene Wahl"></a></h2>
        <h1><a href="im-fokus/einzelansicht/hunderte-millionen-brasilianer-im-lande-und-weltweit-demonstrieren-gegen-die-gestohlene-wahl-1009145/" title="Hunderte Millionen Brasilianer im Lande und weltweit demonstrieren gegen die gestohlene Wahl">Hunderte Millionen Brasilianer im Lande und weltweit demonstrieren gegen die gestohlene Wahl</a></h1>
        <figure><img src="fileadmin/_processed_/b/c/csm_proteste_brasilien_57954367db.jpg" width="298" height="199"   alt="" ><figcaption>Screenshot</figcaption></figure>
        
        Die Proteste gegen den Wahlbetrug und den angeblichen Wahlsieg des wegen Korruption vorbestraften Kandidaten des linken Lagers in Brasilien halten an. Hunderte Millionen Brasilianer im Lande selbst und im Ausland haben bereits ihrem Protest Ausdruck verliehen.
        <div id="socials-fokus">
          <a class="jk-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.freiewelt.net/im-fokus/einzelansicht/hunderte-millionen-brasilianer-im-lande-und-weltweit-demonstrieren-gegen-die-gestohlene-wahl-1009145/">Auf Facebook teilen</a>
          <a class="jk-share-tw" href="https://twitter.com/intent/tweet?text=https://www.freiewelt.net/im-fokus/einzelansicht/hunderte-millionen-brasilianer-im-lande-und-weltweit-demonstrieren-gegen-die-gestohlene-wahl-1009145/">Auf Twitter teilen</a>
          <a class="jk-share-wa" href="whatsapp://send?text=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/im-fokus/einzelansicht/hunderte-millionen-brasilianer-im-lande-und-weltweit-demonstrieren-gegen-die-gestohlene-wahl-1009145/">Auf Whats App teilen</a>
          <a class="jk-share-vk" href="http://vk.com/share.php?url=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/im-fokus/einzelansicht/hunderte-millionen-brasilianer-im-lande-und-weltweit-demonstrieren-gegen-die-gestohlene-wahl-1009145/">Auf VK teilen</a>
          <a class="jk-share-mail" href="mailto:m.mustermann@domain.de?subject=Artikel%20im%20Fokus%20%22Hunderte Millionen Brasilianer im Lande und weltweit demonstrieren gegen die gestohlene Wahl%22%20auf%20www.freiewelt.net.&body=Dieser%20Artikel%20ist%20interessant: https://www.freiewelt.net/im-fokus/einzelansicht/hunderte-millionen-brasilianer-im-lande-und-weltweit-demonstrieren-gegen-die-gestohlene-wahl-1009145/">E-Mail</a>
          <a class="jk-share-global" id="dg_share" href="https://www.freiewelt.net/nachricht/institutioneller-zusammenbruch-in-brasilien-10091506/">teilen</a>
        </div>
        <footer>
          <span class="focus-morelink"><a href="im-fokus/einzelansicht/hunderte-millionen-brasilianer-im-lande-und-weltweit-demonstrieren-gegen-die-gestohlene-wahl-1009145/" title="Hunderte Millionen Brasilianer im Lande und weltweit demonstrieren gegen die gestohlene Wahl">Im Fokus lesen</a></span>
        </footer>
	<footer>
		<span class="focus-morelink focus-other"><a href="/im-fokus/">weitere im Fokus lesen</a></span>
	</footer>
      </article>
    
</aside>
</div>
    </div>
  </div>
        
        <section id="sub_newslist"></section>
        
        <section id="sub_externallists"></section>
      
      </main>
      
      <footer id="page-footer">© 2019 FreieWelt.net<ul><li><a href="impressum/">Impressum</a></li><li><a href="datenschutz/">Datenschutz</a><ul><li><a href="datenschutz/cookie-einstellungen/">Cookie Einstellungen</a></li></ul></li></ul></footer>
      <div id="wide-sky"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.civilpetition.de/kampagne/ruecktritt-von-habeck-jetzt/startseite/" target="_blank"><img src="fileadmin/user_upload/6_180x800_ruecktritt_von_habeck-jetzt_skyskraper.jpg" width="180" height="800" alt=""></a></figure></div></div></div></div></div>
    </div>
    
    <a href="#top" id="top-link">Zum Anfang</a>
  <script src="fileadmin/templates/js/slick.min.js"></script>
  <script src="fileadmin/templates/js/freiewelt.js?date=20210624"></script>
  <script>
    cmsettings = [0,1,2];
    cmlinkprivacypolicy = "/datenschutz/cookie-einstellungen/";
    cmheadlinemode = 2;
  </script>
   <script src="fileadmin/templates/js/cconsent.js?date=20211029"></script>
  <!-- <div id="fb-root"></div>
  <script src="fileadmin/templates/js/socials.js?date=20160126"></script> -->
  <script>
  if( cookieSettings !== null && JSON.parse(cookieSettings).indexOf(0) > -1 ){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5804214-2']);
    _gaq.push(['require', 'displayfeatures']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  }
  </script>




</body>
</html>