<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.freiewelt.net/">

<title>Sind »politisch unkorrekte« Äußerungen zum Ukrainekrieg als Volksverhetzung strafbar? </title>
<meta name="generator" content="TYPO3 CMS">
<meta name="expires" content="never">
<meta name="revisit-after" content="1 days">
<meta name="robots" content="index,follow">


<link rel="stylesheet" type="text/css" href="typo3temp/Assets/da0a783b9b.css?1559112843" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/12fc25a559.css?1559112844" media="all">







    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link media="screen" rel="stylesheet" href="fileadmin/templates/css/style.css?date=20220511">
    <link rel="stylesheet" href="fileadmin/templates/font-awesome-4.7.0/css/font-awesome.min.css">
    <link media="screen" rel="stylesheet" href="fileadmin/templates/css/slick.css">
    <link media="print" rel="stylesheet" href="fileadmin/templates/css/print.css?date=20180728">
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed|Roboto+Condensed:700" rel="stylesheet">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="fileadmin/templates/js/jquery.validate.min.js"></script> 
    <link rel="shortcut icon" href="fileadmin/templates/img/favicon.ico" type="image/x-icon">
    <meta http-equiv="origin-trial" data-feature="Web Share" data-expires="2017-04-04" content="AsXyKFASjvpxkgJW0h4/xCPKyCi8iIQveiFeje8kImk4vfQg4k6+BnK7R7VldUw9/nlfAviJ2ho7t8Vz2hVVjwYAAABneyJvcmlnaW4iOiJodHRwczovL2RlYW5odW1lLmdpdGh1Yi5pbzo0NDMiLCJmZWF0dXJlIjoiV2ViU2hhcmUiLCJleHBpcnkiOjE0OTEzMzcwMTAsImlzU3ViZG9tYWluIjp0cnVlfQ==">
    <script>
      mobile = false;
      function getCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" ")c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length)}return null};
      let cookieSettings = getCookie('cookie-settings');
      if( cookieSettings !== null && JSON.parse(cookieSettings).indexOf(1) > -1 ){
        document.write('\x3Cscript data-ad-client="ca-pub-1191486416309539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">\x3C/script>');
      }
    </script>
<meta property="og:title" content=": Sind »politisch unkorrekte« Äußerungen zum Ukrainekrieg als Volksverhetzung strafbar? ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.freiewelt.net/fileadmin/user_upload/640px-Art_5_GG.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="480">
<meta property="og:url" content="https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">
<meta property="og:site_name" content="FreieWelt.net">
<meta property="og:description" content="Nachricht auf Freiewelt.net">

<script type="text/javascript" src="typo3conf/ext/comments/resources/template/pi1.js" ></script>


<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />


<link rel="stylesheet" href="typo3conf/ext/jk_poll/res/jk_poll.css" type="text/css" />
</head>
<body>


    <div id="bigsize"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.civilpetition.de/kampagne/ruecktritt-von-habeck-jetzt/startseite/" target="_blank"><img src="fileadmin/user_upload/5_1080x120_ruecktritt_von_habeck-jetzt_widesky.jpg" width="1080" height="120" alt=""></a></figure></div></div></div></div></div>
    <div id="wrapper">
      <header id="page-header">
        <h1 id="logo"><a href="/">Die Freie Welt - Die Internet- & Blogzeitung für die Zivilgesellschaft</a></h1>
        <nav id="navigation">
          <ul><li><a href="/">Home</a></li><li class="nav-item-402"><a href="corona/">Corona</a></li><li class="nav-item-4"><a href="politik/">Politik</a></li><li class="nav-item-5"><a href="wirtschaft/">Wirtschaft</a></li><li class="nav-item-391"><a href="familie/">Familie</a></li><li class="nav-item-390"><a href="christliches/">Christliches</a></li><li class="nav-item-380"><a href="freie-welt-tv-videos/">Freie Welt TV</a></li><li class="nav-item-323"><a href="newsletter/">Newsletter</a></li><li class="nav-item-317"><a href="spendenformular/">Spende</a></li><li class="nav-item-burger"><button type="button" id="menutoggle"><span id="mt-icon"><span class="mt-line"></span><span class="mt-line"></span><span class="mt-line"></span></span><span id="mt-text">Menü</span></button></li><li class="nav-item-9"><a href="im-fokus/">Im Fokus</a></li><li class="nav-item-389"><a href="nachrichten/">Nachrichten</a></li><li class="nav-item-388"><a href="blogs/">Blogs</a></li><li class="nav-item-6"><a href="lebensart/">Lebensart</a></li><li class="nav-item-7"><a href="interviews/">Interviews</a></li><li class="nav-item-8"><a href="reportagen/">Reportagen</a></li><li class="nav-item-394"><a href="feedback/">Feedback</a></li></ul>
        </nav>
         <form action="/suche/" method="GET" id="searchform">
    <input type="text" name="tx_ttnews[swords]" placeholder="Suchen">
    <button>Suchen</button>
  </form>
      </header>
      
      <main id="page-main">
        <div>
    <div class="subcols contentblocks">
      <div class="c66l">
<article id="single-page-article" itemscope itemtype="http://schema.org/NewsArticle">
        
  <h2 itemprop="alternativeHeadline">Ampel-Regierung verschärft still und heimlich §130</h2>
  <h1 itemprop="headline">Sind »politisch unkorrekte« Äußerungen zum Ukrainekrieg als Volksverhetzung strafbar? </h1>
  
  <p class="teasertext" itemprop="description">
    In einer bemerkenswerten Nacht- und Nebelaktion hat die Ampel-Regierung den Paragraphen 130, Volksverhetzung, verschärft.
  </p>
  <figure><img src="fileadmin/user_upload/640px-Art_5_GG.jpg" width="640" height="480"   alt="" ><figcaption><a href="https://commons.wikimedia.org/wiki/File:Art_5_GG.jpg">Klaaschwotzer</a>, CC0, via Wikimedia Commons</figcaption></figure>
  
  
  
  <header>
    Veröffentlicht: <meta itemprop="datePublished" content=""><time datetime="">26.10.2022 - 10:55 Uhr</time> <span class="hide-mobile"><br></span>
    von <span rel="author"><a href="nc/autor/?tx_ttnews%5Bswords%5D=Redaktion%20%28wh%29" class="author" rel="author">Redaktion (wh)</a></span>
  </header>
  <aside>
      <a class="jk-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">Auf Facebook teilen</a>
      <a class="jk-share-tw" href="https://twitter.com/intent/tweet?text=https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">Auf Twitter teilen</a>
      <a class="jk-share-wa" href="whatsapp://send?text=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">Auf Whats App teilen</a>
      <a class="jk-share-vk" href="http://vk.com/share.php?url=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">Auf VK teilen</a>
      <a class="jk-share-mail" href="mailto:m.mustermann@domain.de?subject=Artikel%20%22Sind »politisch unkorrekte« Äußerungen zum Ukrainekrieg als Volksverhetzung strafbar? %22%20auf%20www.freiewelt.net.&body=Dieser%20Artikel%20ist%20interessant: https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">E-Mail</a>
      <a class="jk-share-global" id="dg_share" href="https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">teilen</a>
  </aside>
  <div itemprop="articleBody">
    <p>Ohne dass es jemandem aufgefallen wäre, wurde in der vergangenen Woche der Paragraph 130, Volksverhetzung, verschärft. Am 19. Oktober standen unter dem Titel &quot;Entwurf eines Achten Gesetzes zur Änderung des Bundeszentralregistergesetzes&quot; eine Reihe von <a href="https://dserver.bundestag.de/btd/20/040/2004085.pdf" title="Opens internal link in current window" target="_blank" class="external-link-new-window">Gesetzesänderungen </a>an. Eine davon betraf den Paragraphen, der schon jetzt immer wieder in der Kritik steht, weil er von den Regierenden zur Unterdrückung missliebiger Meinungen herangezogen wird. </p>
<p>Während es bisher hieß, dass das &quot;öffentliche Billigen von Völkermord, Verbrechen gegen die Menschlichkeit und Kriegsverbrechen&quot; und zusätzlich das &quot;Leugnen und gröbliche Verharmlosen&quot; von Verbrechen, die in der Zeit zwischen 1933 und 1945 geschehen sind, unter Strafe steht, wird nunmehr das &quot;Leugnen und gröbliche Verharmlosen&quot; aller Verbrechen wie Völkermord, Verbrechen gegen die Menschlichkeit und Kriegsverbrechen geahndet. </p>
<p>Eigentlich eine gewichtige Änderung, die in der Öffentlichkeit unbedingt diskutiert werden sollte, wurde der Entwurf in einer Abendsitzung dem Bundestag vorgelegt und von einer großen Mehrheit der Abgeordneten durchgewunken. Einzige Ausnahme: Die Abgeordneten der AfD. Alle anderen stimmten der erneuten Beschränkung der Meinungsfreiheit zu.</p>
<p>Die Erweiterung betrifft zum einen das Eigentum oder sonstige Rechte oder Forderungen einer angegriffenen Partei und - weitaus wichtiger - auch alle aktuellen Konflikte: So zum Beispiel Israel und natürlich die Ukraine. </p>
<p>Zwar greifen die Regelungen aus Paragraph 130 nur bei den Fällen, die mit einem Aufruf zu Hass oder Gewalt verbunden sind und den öffentlichen Frieden stören - aber wann eine Äußerung genau das tut ist eine Sache der Auslegung. Einer entsprechend instruierten Staatsanwaltschaft wird es daher kaum an Vorwänden fehlen, zumindest ein Verfahren einzuleiten. Und das reicht in vielen Fällen bereits zu einer Vorverurteilung. </p>
<p>Denn eines haben die Ampel-Koalitionäre tunlichst unterlassen: Eine Instanz einzuführen, die geklärt hat, ob es sich bei einem Geschehen um ein Verbrechen handelt oder nicht, etwa durch eine Entscheidung in Den Haag. Jetzt entscheiden darüber deutsche Staatsanwälte - und die sind an die Weisungen aus der Politik gebunden. Den Rest des Verfahrens kennt man aus Rot-China, Notd-Korea und Russland - und demnächst mehr und mehr auch aus Deutschland. </p>
  </div>
  <aside>
      <a class="jk-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">Auf Facebook teilen</a>
      <a class="jk-share-tw" href="https://twitter.com/intent/tweet?text=https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">Auf Twitter teilen</a>
      <a class="jk-share-wa" href="whatsapp://send?text=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">Auf Whats App teilen</a>
      <a class="jk-share-vk" href="http://vk.com/share.php?url=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">Auf VK teilen</a>
      <a class="jk-share-mail" href="mailto:m.mustermann@domain.de?subject=Artikel%20%22Sind »politisch unkorrekte« Äußerungen zum Ukrainekrieg als Volksverhetzung strafbar? %22%20auf%20www.freiewelt.net.&body=Dieser%20Artikel%20ist%20interessant: https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">E-Mail</a>
      <a class="jk-share-global" id="dg_share" href="https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">teilen</a>
  </aside>
  
    <div id="spenden-box" style="
         width: 500px;
         margin: 40px 0px
    ">
        <div id="spenden-box-cr-28" style="
            display: block;
            width: 30%;
            float: left;">
            <img src="https://www.freiewelt.net/fileadmin/templates/img/svs_profil_hochkant.jpg" style="width: 100%;">
        </div>

        <div id="direktspende spenden-box-cl-80" style="
            display: inline-block;
            width: 70%;
        ">
            <p style="width: auto;text-align: center; margin: 0px 0px 9px 0px">
                Ihnen hat der Artikel gefallen? Bitte<br>
                unterstützen Sie mit einer Spende unsere<br>
                unabhängige Berichterstattung.
            </p>

            <span id="paypal-field" style="
                display: block;
                text-align: center;
            ">
                <input type="number" min="5" value="5" id="spendenhoehe" style="
                    width: 50px;
                    text-align: center;
                    border: 1px solid grey;
                    margin-right: 2px;
                    "><label for="spendenhoehe">€</label>
                <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=info%40zivileallianz%2ede&amp;lc=DE&amp;item_number=17294 Freie Welt&amp;no_note=0&amp;currency_code=EUR&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHostedGuest&amp;amount=5">
                    <img style="height: 25px; vertical-align: bottom;" src="fileadmin/templates/img/de-pp-logo-150px.png">
                </a>
            </span>

            <div id="newsletter" style="width: auto; border-top: none;">
                <p style="
                    width: auto;
                    display: block;
                    text-align: center;
                    font-size: 16px;
                    margin: 0;
                ">
                    Abonnieren Sie jetzt hier unseren Newsletter: <a href="newsletter/" style="
                        width: 150px;
                        margin: 0 auto;
                        float: unset;
                        margin-top: 5px;
                    "><i class="fa fa-envelope fa-2x"></i>Newsletter</a>
                </p>
            </div>
        </div>
    </div>

    <ul id="art_actions">
      <li><a href="#" id="art_print">Drucken</a></li>
    </ul>
</article>
<!-- <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1191486416309539"
     data-ad-slot="2602412805"></ins>
<script>
  if( cookieSettings !== null && JSON.parse(cookieSettings).indexOf(1) > -1 ){
    (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script><div class="tx-comments-pi1">
		
<a id="tx-comments-comments-10091197"></a>

  <!-- ###CONTENT### begin -->
  <section id="comments">
    <h2>Kommentare zum Artikel</h2>
    <p style="font-family: 'PT Serif'; font-size: 16px; font-weight: normal; color: #ff563f; font-style: italic">Bitte beachten Sie beim Verfassen eines Kommentars die Regeln höflicher Kommunikation.</p>
    
    <article>
      <figure><img src="https://www.gravatar.com/avatar/b0e07475c4fdfb381a14f5f2335cdd7c?d=https%3A%2F%2Fwww.freiewelt.net%2Ffileadmin%2Ftemplates%2Fimg%2Fcomment_man.jpg&amp;s=48&amp;r=g" alt="Gravatar: Bertl"
		title="Gravatar: Bertl. Visit gravatar.com for your own icon" width="48" height="48" class="comments_gravatar" style="" /></figure>
      <a href="https://" target="_blank" rel="author">Bertl</a> <time>26.10.2022 - 12:41</time>
      <p>
        Wenn man bedenkt wie brav Kabarettisten geworden sind, gerade in den ÖR, im Vergleich zu früher, dann weiss man was abläuft. Da herrscht wohl auch schon Angst keine Sendung mehr zu bekommen!
      </p>
    </article>
    
    <article>
      <figure><img src="https://www.gravatar.com/avatar/c086fd09bb89c0ac92e8886294a3ba07?d=https%3A%2F%2Fwww.freiewelt.net%2Ffileadmin%2Ftemplates%2Fimg%2Fcomment_man.jpg&amp;s=48&amp;r=g" alt="Gravatar: Raro"
		title="Gravatar: Raro. Visit gravatar.com for your own icon" width="48" height="48" class="comments_gravatar" style="" /></figure>
      <a href="https://" target="_blank" rel="author">Raro</a> <time>26.10.2022 - 12:29</time>
      <p>
        Betreutes Denken und Framing haben wohl nicht gänzlich den erwünschten Erfolg gebracht, also kommt nun das gesetzlich vorgeschriebene Denken.<br />
<br />
Falls mich jemand fragen sollte, was genau Demokratie in Deutschland bedeutet, ist die Beschreibung nun um eine Facette reicher geworden.
      </p>
    </article>
    
    <article>
      <figure><img src="https://www.gravatar.com/avatar/c4e4eced82e91ef99ca2f28255b78c69?d=https%3A%2F%2Fwww.freiewelt.net%2Ffileadmin%2Ftemplates%2Fimg%2Fcomment_man.jpg&amp;s=48&amp;r=g" alt="Gravatar: Lutz"
		title="Gravatar: Lutz. Visit gravatar.com for your own icon" width="48" height="48" class="comments_gravatar" style="" /></figure>
      <a href="https://" target="_blank" rel="author">Lutz</a> <time>26.10.2022 - 12:24</time>
      <p>
        Also muß ich jetzt den Ukraine-Krieg als russisches Kriegsverbrechen ansehen und nicht als notwendige militärische Spezialoperation, weil die (H)Ampelmänner*innen in Kalkutta an der Spree das so wollen und somit eine andere Meinung strafbar ist im besten Deutschland, das es jemals gegeben hat?<br />
<br />
Wie ist das denn, wenn jemand sagt, er könne den diesbezüglichen Beschluß der Duma nachvollziehen? Was meint denn unser F.D.P.-Justizminister, der von Tim Kellner liebevoll als &quot;Breitmaulfrosch&quot; tituliert wird, dazu???
      </p>
    </article>
    
    <article>
      <figure><img src="https://www.gravatar.com/avatar/f8d2b6f08d456b77755fd25ebf8e6261?d=https%3A%2F%2Fwww.freiewelt.net%2Ffileadmin%2Ftemplates%2Fimg%2Fcomment_man.jpg&amp;s=48&amp;r=g" alt="Gravatar: Ketzerlehrling"
		title="Gravatar: Ketzerlehrling. Visit gravatar.com for your own icon" width="48" height="48" class="comments_gravatar" style="" /></figure>
      <a href="https://" target="_blank" rel="author">Ketzerlehrling</a> <time>26.10.2022 - 12:21</time>
      <p>
        Jede Kritik ist strafbar. Narrative werden damit heilig gesprochen.
      </p>
    </article>
    
    <article>
      <figure><img src="https://www.gravatar.com/avatar/614b5a2d113a9907d9629fd439ab503a?d=https%3A%2F%2Fwww.freiewelt.net%2Ffileadmin%2Ftemplates%2Fimg%2Fcomment_man.jpg&amp;s=48&amp;r=g" alt="Gravatar: Matthias Rahrbach"
		title="Gravatar: Matthias Rahrbach. Visit gravatar.com for your own icon" width="48" height="48" class="comments_gravatar" style="" /></figure>
      <a href="https://www.verlag-natur-und-gesellschaft.de" target="_blank" rel="author">Matthias Rahrbach</a> <time>26.10.2022 - 12:14</time>
      <p>
        Der ganze Paragraph 130 dient bald nur noch der Bekämpfung der Meinungsfreiheit. Es wird hierbei stets mit zweierlei Maß gemessen. Dafür gibt es zahlreiche Beispiele. Witzigerweise werden vorzugsweise Regierungskritiker angezeigt. <br />
<br />
Und der Paragraph verfehlt seine destruktive Wirkung nicht: Wer die Regierung kritisieren will, muss umso mehr aufpassen, was er sagt, während Leute, die linientreu sind, weiter drauflosholzen dürfen. Also trauen sich viele gar nicht mehr, was Nichtlinientreues zu sagen. Die Einschüchterung funktioniert. De facto ist es doch so. <br />
<br />
Sieht man beim Thema Geschlechterpolitik:<br />
<br />
<a href="http://philosophia-perennis.com/2020/08/24/prof-ulrich-kutschera-cancel-culture-per-anzeige/" rel="nofollow" class="tx-comments-external-autolink">https://philosophia-perennis.com/2020/08/24/prof-ulrich-kutschera-cancel-culture-per-anzeige/</a><br />
<br />
Kritisiere die Genderideologie, sag was über Homosexuelle, was der Regierung nicht gefällt, und Du stehst leicht danach wegen &quot;Volksverhetzung&quot; vor Gericht - besonders, wenn Du auf dem Gebiet sehr hoch qualifiziert bist und deshalb aus Sicht Deiner Gegner einer bist, an dem ein Exempel statuiert werde sollte, damit auch andere Fachleute zum Thema auf gut deutsch gesagt das Maul halten. <br />
<br />
Sag was gegen Incels, passiert schon nichts. GMX, der Verein, der damals Buchwerbung von mir zensierte, siehe  <a href="http://philosophia-perennis.com/2018/11/13/gatekeeper-werbeboykott-totschweigen-und-zensur-kritische-buecher-heute/" rel="nofollow" class="tx-comments-external-autolink">https://philosophia-perennis.com/2018/11/13/gatekeeper-werbeboykott-totschweigen-und-zensur-kritische-buecher-heute/</a> ), brachte einmal einen Artikel über Incels, mit einem Photo auf der Startseite, wo eine Scheibe mit Einschusslöchern zu sehen war. Tenor: Incels sind brandgefährlich. <br />
<br />
Na, was wäre passiert, wenn sie so einen Artikel über Homosexuelle veröffentlicht hätten? Bei denen sind doch einzelne Mörder/Amokläufer bestimmt auch zu finden wie in jeder anderen Menschengruppe auch. Deren Taten könnte man dann genauso darstellen, als seien sie zu einem großen Teil derart gefährlich. <br />
<br />
Volksverhetzungsparagraphen machen Kritik an der Regierung unwahrscheinlicher, seltener, und das ist offenbar das primäre Ziel solcher Paragraphen, zumindest heutzutage. <br />
<br />
Das Volk soll sich zu bestimmten Äußerungen oder gar Gedanken gar nicht mehr trauen. Es ist also eher ein Volkserziehungsparagraphen. <br />
<br />
Die Mainstreammedien allerdings verhetzen das Volk meiner Meinung nach wirklich, und zwar viel effektiver als es ein &quot;Volksverhetzer&quot; nach § 130 Strafgesetzbuch je könnte - und bleiben straffrei, denn es ist ja schließlich was anderes, wenn Herrscher und ihre Helfershelfer etwas tun oder sagen. <br />
<br />
Alles, was ich geschrieben habe, fällt unter &quot;meiner Meinung nach&quot;.
      </p>
    </article>
    
    <article>
      <figure><img src="https://www.gravatar.com/avatar/8d28e1512bad0e1e12c67e8d2fb0f905?d=https%3A%2F%2Fwww.freiewelt.net%2Ffileadmin%2Ftemplates%2Fimg%2Fcomment_man.jpg&amp;s=48&amp;r=g" alt="Gravatar: Boykotthetze, Volksverhetzung, Wehrkraftzersetzung, Defätismus"
		title="Gravatar: Boykotthetze, Volksverhetzung, Wehrkraftzersetzung, Defätismus. Visit gravatar.com for your own icon" width="48" height="48" class="comments_gravatar" style="" /></figure>
      <a href="https://" target="_blank" rel="author">Boykotthetze, Volksverhetzung, Wehrkraftzersetzung, Defätismus</a> <time>26.10.2022 - 12:09</time>
      <p>
        Na klar, für <cite>&quot;Wehrkraftzersetzung&quot;, &quot;Defätismus&quot;</cite> und für <cite>&quot;Boykotthetze&quot;</cite> gab es schon bei den Nazis und in der sogenannten <cite>&quot;DDR&quot;</cite> die Todesstrafe, warum dann nicht auch bei den Weltrettungs - Friedenskampfbombererhaltungsstaffel - Feminazis, Nazis, Homonazis, Pädonazis, Klimanazis, Ökonazis und HumanrassistInnen von Gnaden der US - amerikanischen Freundinnen und Freunde   ...<br />
<br />
<a href="http://www.youtube.com/watch?v=RYaoV0PYvqE&amp;t=220s" rel="nofollow" class="tx-comments-external-autolink">https://www.youtube.com/watch?v=RYaoV0PYvqE&amp;t=220s</a><br />
<br />
<a href="http://www.youtube.com/watch?v=vs6mFtR0Dzc" rel="nofollow" class="tx-comments-external-autolink">https://www.youtube.com/watch?v=vs6mFtR0Dzc</a>   .
      </p>
    </article>
    
    <article>
      <figure><img src="https://www.gravatar.com/avatar/7f81ef5398f2ca098682a77c2cf96fb6?d=https%3A%2F%2Fwww.freiewelt.net%2Ffileadmin%2Ftemplates%2Fimg%2Fcomment_man.jpg&amp;s=48&amp;r=g" alt="Gravatar: Grace"
		title="Gravatar: Grace. Visit gravatar.com for your own icon" width="48" height="48" class="comments_gravatar" style="" /></figure>
      <a href="https://" target="_blank" rel="author">Grace</a> <time>26.10.2022 - 11:52</time>
      <p>
        Wie schnell es wieder einmal ermöglicht wird, dem Volk den Mund zu verbieten, damit für die Zukunft die Wahrheit zur Lüge deklariert wird.<br />
<br />
Genau wie im Nürnberger Prozeß, in dem festgelegt wurde, daß in den heutigen Geschichtsbüchern die Wahrheit niemals erscheinen darf.<br />
<br />
Wäre die deutsche Scheinregierung bei den Energiepreisen genauso schnell, müßten nicht wochenlange Konferenzen abgehalten werden, um zu demonstrieren, wie angestrengt doch nach einer Lösung gesucht wird.<br />
<br />
Die steht schon lange fest. Alles andere ist mal wieder Augenwischerei für die Bürger.
      </p>
    </article>
    
    <article>
      <figure><img src="https://www.gravatar.com/avatar/8d28e1512bad0e1e12c67e8d2fb0f905?d=https%3A%2F%2Fwww.freiewelt.net%2Ffileadmin%2Ftemplates%2Fimg%2Fcomment_man.jpg&amp;s=48&amp;r=g" alt="Gravatar: "Das ist im Grunde das Verbrechen""
		title="Gravatar: "Das ist im Grunde das Verbrechen". Visit gravatar.com for your own icon" width="48" height="48" class="comments_gravatar" style="" /></figure>
      <a href="https://" target="_blank" rel="author">&quot;Das ist im Grunde das Verbrechen&quot;</a> <time>26.10.2022 - 11:42</time>
      <p>
        Na vielleicht wird dann auch endlich die Verharmlosung der organisierten Kriminalität der Exekutive gegen die Verfassung  strafbar ...<br />
<br />
<a href="http://de.wikipedia.org/wiki/Der_Doppelstaat#Inhalt" rel="nofollow" class="tx-comments-external-autolink">https://de.wikipedia.org/wiki/Der_Doppelstaat#Inhalt</a>   ,<br />
<br />
...  wie dick und fest gegürtet der <cite>&quot;Deckmantel des guten Willens&quot;</cite> auch immer sein mag ...<br />
<br />
<a href="http://www.youtube.com/watch?v=heFH_knWTAw" rel="nofollow" class="tx-comments-external-autolink">https://www.youtube.com/watch?v=heFH_knWTAw</a>   ,<br />
<br />
 ... die Verharmlosung einer Exekutive, die, im Grunde von Wahnsinn beherrscht, nach Mitteln sucht, zu zeigen, was sie kann, und die dabei aber den Rechtsstaat vernichtet und das eigentliche und wirkliche Verbrechen begeht ...<br />
<br />
<a href="http://youtu.be/uhODzchqeLw?t=94" rel="nofollow" class="tx-comments-external-autolink">https://youtu.be/uhODzchqeLw?t=94</a>   .
      </p>
    </article>
    
    <article>
      <figure><img src="https://www.gravatar.com/avatar/b3403e4539c14c0cfd030cf379ccf1c7?d=https%3A%2F%2Fwww.freiewelt.net%2Ffileadmin%2Ftemplates%2Fimg%2Fcomment_man.jpg&amp;s=48&amp;r=g" alt="Gravatar: Hajo"
		title="Gravatar: Hajo. Visit gravatar.com for your own icon" width="48" height="48" class="comments_gravatar" style="" /></figure>
      <a href="https://" target="_blank" rel="author">Hajo</a> <time>26.10.2022 - 11:31</time>
      <p>
        Das ist Totalitarismus pur und die Handschrift von Despoten, denn wer die freie Meinung so knebelt, der ist auch noch zu anderen Dingen fähig und wer nun immer noch daran glauben will, wir hätten Demokraten an der Spitze, der muß nur abwarten bis die Verurteilung kommt in Form von Geld -oder Freiheitsstrafen.<br />
<br />
 Die schrecken vor nichts mehr zurück um ihre eigene Macht abzusichern und soll man jemand sagen, man könnte außer der AFD einige sonst noch ausnehmen der irrt, denn deren Panik nimmt schon paranoide Züge an und kann nur noch verhindert werden, indem man sich energisch dagegen stellt oder besser noch sie einfach nicht mehr bei der Wahl berücksichtigt, wenn man nicht im Gefängnis landen will.<br />
<br />
 Da sitzen ja schon einige drin,  weil sie eine andere Meinung vertreten, die aber gegen jedes Recht nicht erlaubt ist und das schon der Einstieg war in die Gesetzlosigkeit, wie im tiefsten Mittelalter.
      </p>
    </article>
    
  </section>
  <!-- ###CONTENT### end -->

  <div class="tx-pagebrowse-pi1">
		
	</div>
	
  

  
  <form id="comment-form" action="https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/#comment-form" method="post">
    
      <div style="display:none;">
        <input type="hidden" name="tx_comments_pi1[itemurl]" value="https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/" />
        <input type="hidden" name="tx_comments_pi1[itemurlchk]" value="fb6fa34f905baef7f46ebbc66c72c4e2" />
      </div>
      <h3>Schreiben Sie einen Kommentar</h3>
      <!--<p>Liebe Leser! Das Internet ist kein rechtsfreier Raum. Meinungsfreiheit hat juristische Grenzen. Bitte beachten Sie beim Kommentieren die Etikette. Beleidigende oder juristisch fragwürdige Kommentare müssen wir zensieren.</p>-->
      <p>
        <input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="tx_comments_pi1_firstname" value="">
        <label for="tx_comments_pi1_firstname">Name 
 (erforderlich)
</label>
      </p>
      <p>
        <input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[email]" id="tx_comments_pi1_email" value="">  
        <label for="tx_comments_pi1_email">E-Mail (wird nicht veröffentlicht) 
 (erforderlich)
</label>
      </p>
      <p>
        <input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="tx_comments_pi1_homepage" value="">
        <label for="tx_comments_pi1_homepage">Webseite </label>
      </p>
      <p>
        <textarea cols="32" rows="7" name="tx_comments_pi1[content]" id="tx_comments_pi1_content"></textarea>  
        <label class="hiddenlabel" for="tx_comments_pi1_content">Text:</label>
      </p>
      <p>
        
<label for="tx_comments_pi1-captcha">Den Code eingeben:</label>
<div class="tx-comments-captcha">
<img src="typo3conf/ext/captcha/captcha/captcha.php" alt="" /><br />
<input class="tx-comments-comment-input" type="text" size="35" id="tx_comments_pi1-captcha" name="tx_comments_pi1[captcha]" value="" /> 
 (erforderlich)
 <br />
</div>

      </p>
      <input type="submit" name="tx_comments_pi1[submit]" id="tx_comments_pi1_submit" value="Kommentar senden">
      <input type="hidden" name="typo3_user_int" value="1" /><script type="text/javascript">tx_comments_pi1_setUserData()</script>
  </form>


	</div>
	</div>
      <div class="c33r"><div class="tx-jkpoll-pi1">
		<form method="post" action="nachricht/?L=0" id="jk_pollform_540">
<aside id="poll" class="sidebarelement">
  <h1 class="sectiontitle">Umfrage</h1> 
  <h2><a href="nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=540&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Ampel beschließt Abschaltung der Kernkraftwerke im April. Hat sie damit die Interessen der deutschen Wirtschaft und Gesellschaft verraten?</a></h2>
  <figure>
  <a href="nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=540&amp;tx_jkpoll_pi1%5Bno_cache%5D=1"><img src="typo3temp/_processed_/0/3/csm_Ampel-Regierung-PhoenixYouTUbe_01_0a875f9dbf.png" width="336" height="221"   alt="" ></a>
   <figcaption><p>Screenshots YouTube</p></figcaption>
</figure>
<div id="pollinner">


<div class="tx_jkpoll_pi1_pollform">

<p>
    <input class="pollanswer" name="tx_jkpoll_pi1[answer][]" type="radio" value="0" id="tx_jkpoll_pi1_540_0" /> 
    <label for="tx_jkpoll_pi1_540_0">Ja</label>
</p>

<p>
    <input class="pollanswer" name="tx_jkpoll_pi1[answer][]" type="radio" value="1" id="tx_jkpoll_pi1_540_1" /> 
    <label for="tx_jkpoll_pi1_540_1">Nein</label>
</p>

<p>
    <input class="pollanswer" name="tx_jkpoll_pi1[answer][]" type="radio" value="2" id="tx_jkpoll_pi1_540_2" /> 
    <label for="tx_jkpoll_pi1_540_2">Weiß nicht</label>
</p>







					<input type="hidden" name="tx_jkpoll_pi1[pollID]" value="540" />
					<input type="hidden" name="tx_jkpoll_pi1[go]" value="savevote" />
					<input class="pollsubmit" type="submit" value="Abstimmen" />

  
  </div>
  <div class="jksocials">    
      <a class="jk-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=540&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Auf Facebook teilen</a>
      <a class="jk-share-tw" href="https://twitter.com/intent/tweet?text=https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=540&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Auf Twitter teilen</a>
      <a class="jk-share-wa" href="whatsapp://send?text=Diese%20Umfrage%20ist%20interessant:%20https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=540&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Auf Whats App teilen</a>
      <a class="jk-share-vk" href="http://vk.com/share.php?url=Diese%20Umfrage%20ist%20interessant:%20https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=540&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Auf VK teilen</a>
      <a class="jk-share-mail" href="mailto:m.mustermann@domain.de?subject=Umfrage%20%22Ampel beschließt Abschaltung der Kernkraftwerke im April. Hat sie damit die Interessen der deutschen Wirtschaft und Gesellschaft verraten?%22%20auf%20www.freiewelt.net.&body=Diese%20Umfrage%20ist%20interessant: https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=540&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">E-Mail</a>
      <a class="jk-share-global" id="dg_share" href=https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=540&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">teilen</a>
  </div> 
  <ul>
    <!--<li><a href="nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=540&amp;tx_jkpoll_pi1%5Bno_cache%5D=1#comments">Schreiben Sie Ihren Kommentar (0)</a></li>-->
    <!--<li><a class="jk_poll_link_to_result" href="nachricht/?tx_jkpoll_pi1%5Bgo%5D=result&tx_jkpoll_pi1%5Buid%5D=540">Ergebnis anschauen</a></li>-->
    <li><a href="umfragen-archiv/">Alle Umfragen</a>
  </ul>
</div> 
</aside>
</form>
	</div>
	
<aside id="infocus" class="sidebarelement">
  <h1 class="sectiontitle">Im Fokus</h1>
  
  
      <article>
        
        <h2><a href="im-fokus/einzelansicht/der-fanatismus-der-gruenen-und-die-unfaehigkeit-von-spdfdp-und-union-zerstoeren-die-zukunft-deutschlan/" title="Der Fanatismus der Grünen und die Unfähigkeit von SPD/FDP und Union zerstören die Zukunft Deutschlands"></a></h2>
        <h1><a href="im-fokus/einzelansicht/der-fanatismus-der-gruenen-und-die-unfaehigkeit-von-spdfdp-und-union-zerstoeren-die-zukunft-deutschlan/" title="Der Fanatismus der Grünen und die Unfähigkeit von SPD/FDP und Union zerstören die Zukunft Deutschlands">Der Fanatismus der Grünen und die Unfähigkeit von SPD/FDP und Union zerstören die Zukunft Deutschlands</a></h1>
        <figure><img src="fileadmin/_processed_/8/6/csm_Deutschlands-Abstieg_1bdcc2a0e1.jpg" width="298" height="194"   alt="" ><figcaption>Fotomontage: Freie Welt. Fotos: Screenshots YouTube/ARD/Phoenix und Pixabay</figcaption></figure>
        
        Es geht spektakulär bergab mit Deutschland. Die Energiekrise treibt die Strom- und Heizkosten in ungeahnte Höhen, die Industrie drosselt die Produktion, der Lebensstandard der Bürger schmilzt wie Eis in der Sonne, die Inflation lässt die Vermögen schrumpfen, die Preissteigerungen im Einzelhandel treiben die Menschen zur Verzweiflung, Wirtschaftsunternehmen wandern ab, Investoren halten sich zurück. Alle Wirtschaftsinstitute prognostizieren schwere Zeiten. Doch die Ampel und die Union sind nicht fähig, das Ruder herumzureißen.
        <div id="socials-fokus">
          <a class="jk-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.freiewelt.net/im-fokus/einzelansicht/der-fanatismus-der-gruenen-und-die-unfaehigkeit-von-spdfdp-und-union-zerstoeren-die-zukunft-deutschlan/">Auf Facebook teilen</a>
          <a class="jk-share-tw" href="https://twitter.com/intent/tweet?text=https://www.freiewelt.net/im-fokus/einzelansicht/der-fanatismus-der-gruenen-und-die-unfaehigkeit-von-spdfdp-und-union-zerstoeren-die-zukunft-deutschlan/">Auf Twitter teilen</a>
          <a class="jk-share-wa" href="whatsapp://send?text=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/im-fokus/einzelansicht/der-fanatismus-der-gruenen-und-die-unfaehigkeit-von-spdfdp-und-union-zerstoeren-die-zukunft-deutschlan/">Auf Whats App teilen</a>
          <a class="jk-share-vk" href="http://vk.com/share.php?url=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/im-fokus/einzelansicht/der-fanatismus-der-gruenen-und-die-unfaehigkeit-von-spdfdp-und-union-zerstoeren-die-zukunft-deutschlan/">Auf VK teilen</a>
          <a class="jk-share-mail" href="mailto:m.mustermann@domain.de?subject=Artikel%20im%20Fokus%20%22Der Fanatismus der Grünen und die Unfähigkeit von SPD/FDP und Union zerstören die Zukunft Deutschlands%22%20auf%20www.freiewelt.net.&body=Dieser%20Artikel%20ist%20interessant: https://www.freiewelt.net/im-fokus/einzelansicht/der-fanatismus-der-gruenen-und-die-unfaehigkeit-von-spdfdp-und-union-zerstoeren-die-zukunft-deutschlan/">E-Mail</a>
          <a class="jk-share-global" id="dg_share" href="https://www.freiewelt.net/nachricht/sind-politisch-unkorrekte-aeusserungen-zum-ukrainekrieg-als-volksverhetzung-strafbar-10091197/">teilen</a>
        </div>
        <footer>
          <span class="focus-morelink"><a href="im-fokus/einzelansicht/der-fanatismus-der-gruenen-und-die-unfaehigkeit-von-spdfdp-und-union-zerstoeren-die-zukunft-deutschlan/" title="Der Fanatismus der Grünen und die Unfähigkeit von SPD/FDP und Union zerstören die Zukunft Deutschlands">Im Fokus lesen</a></span>
        </footer>
	<footer>
		<span class="focus-morelink focus-other"><a href="/im-fokus/">weitere im Fokus lesen</a></span>
	</footer>
      </article>
    
</aside>
</div>
    </div>
  </div>
        
        <section id="sub_newslist"></section>
        
        <section id="sub_externallists"></section>
      
      </main>
      
      <footer id="page-footer">© 2019 FreieWelt.net<ul><li><a href="impressum/">Impressum</a></li><li><a href="datenschutz/">Datenschutz</a><ul><li><a href="datenschutz/cookie-einstellungen/">Cookie Einstellungen</a></li></ul></li></ul></footer>
      <div id="wide-sky"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.civilpetition.de/kampagne/ruecktritt-von-habeck-jetzt/startseite/" target="_blank"><img src="fileadmin/user_upload/6_180x800_ruecktritt_von_habeck-jetzt_skyskraper.jpg" width="180" height="800" alt=""></a></figure></div></div></div></div></div>
    </div>
    
    <a href="#top" id="top-link">Zum Anfang</a>
  <script src="fileadmin/templates/js/slick.min.js"></script>
  <script src="fileadmin/templates/js/freiewelt.js?date=20210624"></script>
  <script>
    cmsettings = [0,1,2];
    cmlinkprivacypolicy = "/datenschutz/cookie-einstellungen/";
    cmheadlinemode = 2;
  </script>
   <script src="fileadmin/templates/js/cconsent.js?date=20211029"></script>
  <!-- <div id="fb-root"></div>
  <script src="fileadmin/templates/js/socials.js?date=20160126"></script> -->
  <script>
  if( cookieSettings !== null && JSON.parse(cookieSettings).indexOf(0) > -1 ){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5804214-2']);
    _gaq.push(['require', 'displayfeatures']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  }
  </script>




</body>
</html>