<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.freiewelt.net/">

<title>Euro stürzt ins Bodenlose! </title>
<meta name="generator" content="TYPO3 CMS">
<meta name="expires" content="never">
<meta name="revisit-after" content="1 days">
<meta name="robots" content="index,follow">


<link rel="stylesheet" type="text/css" href="typo3temp/Assets/da0a783b9b.css?1559112843" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/12fc25a559.css?1559112844" media="all">







    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link media="screen" rel="stylesheet" href="fileadmin/templates/css/style.css?date=20220511">
    <link rel="stylesheet" href="fileadmin/templates/font-awesome-4.7.0/css/font-awesome.min.css">
    <link media="screen" rel="stylesheet" href="fileadmin/templates/css/slick.css">
    <link media="print" rel="stylesheet" href="fileadmin/templates/css/print.css?date=20180728">
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed|Roboto+Condensed:700" rel="stylesheet">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="fileadmin/templates/js/jquery.validate.min.js"></script> 
    <link rel="shortcut icon" href="fileadmin/templates/img/favicon.ico" type="image/x-icon">
    <meta http-equiv="origin-trial" data-feature="Web Share" data-expires="2017-04-04" content="AsXyKFASjvpxkgJW0h4/xCPKyCi8iIQveiFeje8kImk4vfQg4k6+BnK7R7VldUw9/nlfAviJ2ho7t8Vz2hVVjwYAAABneyJvcmlnaW4iOiJodHRwczovL2RlYW5odW1lLmdpdGh1Yi5pbzo0NDMiLCJmZWF0dXJlIjoiV2ViU2hhcmUiLCJleHBpcnkiOjE0OTEzMzcwMTAsImlzU3ViZG9tYWluIjp0cnVlfQ==">
    <script>
      mobile = false;
      function getCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" ")c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length)}return null};
      let cookieSettings = getCookie('cookie-settings');
      if( cookieSettings !== null && JSON.parse(cookieSettings).indexOf(1) > -1 ){
        document.write('\x3Cscript data-ad-client="ca-pub-1191486416309539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">\x3C/script>');
      }
    </script>
<meta property="og:title" content=": Euro stürzt ins Bodenlose! ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.freiewelt.net/fileadmin/user_upload/Geld/euroscheine_pixabay.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="426">
<meta property="og:url" content="https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">
<meta property="og:site_name" content="FreieWelt.net">
<meta property="og:description" content="Nachricht auf Freiewelt.net">

<script type="text/javascript" src="typo3conf/ext/comments/resources/template/pi1.js" ></script>


<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />


<link rel="stylesheet" href="typo3conf/ext/jk_poll/res/jk_poll.css" type="text/css" />
</head>
<body>


    <div id="bigsize"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.civilpetition.de/kampagne/jetzt-starten/startseite/" target="_blank"><img src="fileadmin/_processed_/6/1/csm_Banner_NS_2_FW_02_d0aad6a2da.jpg" width="1080" height="120" alt=""></a></figure></div></div></div></div></div>
    <div id="wrapper">
      <header id="page-header">
        <h1 id="logo"><a href="/">Die Freie Welt - Die Internet- & Blogzeitung für die Zivilgesellschaft</a></h1>
        <nav id="navigation">
          <ul><li><a href="/">Home</a></li><li class="nav-item-402"><a href="corona/">Corona</a></li><li class="nav-item-4"><a href="politik/">Politik</a></li><li class="nav-item-5"><a href="wirtschaft/">Wirtschaft</a></li><li class="nav-item-391"><a href="familie/">Familie</a></li><li class="nav-item-390"><a href="christliches/">Christliches</a></li><li class="nav-item-380"><a href="freie-welt-tv-videos/">Freie Welt TV</a></li><li class="nav-item-323"><a href="newsletter/">Newsletter</a></li><li class="nav-item-317"><a href="spendenformular/">Spende</a></li><li class="nav-item-burger"><button type="button" id="menutoggle"><span id="mt-icon"><span class="mt-line"></span><span class="mt-line"></span><span class="mt-line"></span></span><span id="mt-text">Menü</span></button></li><li class="nav-item-9"><a href="im-fokus/">Im Fokus</a></li><li class="nav-item-389"><a href="nachrichten/">Nachrichten</a></li><li class="nav-item-388"><a href="blogs/">Blogs</a></li><li class="nav-item-6"><a href="lebensart/">Lebensart</a></li><li class="nav-item-7"><a href="interviews/">Interviews</a></li><li class="nav-item-8"><a href="reportagen/">Reportagen</a></li><li class="nav-item-394"><a href="feedback/">Feedback</a></li></ul>
        </nav>
         <form action="/suche/" method="GET" id="searchform">
    <input type="text" name="tx_ttnews[swords]" placeholder="Suchen">
    <button>Suchen</button>
  </form>
      </header>
      
      <main id="page-main">
        <div>
    <div class="subcols contentblocks">
      <div class="c66l">
<article id="single-page-article" itemscope itemtype="http://schema.org/NewsArticle">
        
  <h2 itemprop="alternativeHeadline">Schweizer Franken und US-Dollar deutlich wertvoller</h2>
  <h1 itemprop="headline">Euro stürzt ins Bodenlose! </h1>
  
  <p class="teasertext" itemprop="description">
    Die selbstverschuldeten Krisen ziehen den Euro und damit die Volkswirtschaften des Euroraums immer schneller in den Abgrund.
  </p>
  <figure><img src="fileadmin/user_upload/Geld/euroscheine_pixabay.jpg" width="640" height="426"   alt="" ><figcaption>Foto: Pixabay</figcaption></figure>
  
  
  
  <header>
    Veröffentlicht: <meta itemprop="datePublished" content=""><time datetime="">23.09.2022 - 10:50 Uhr</time> <span class="hide-mobile"><br></span>
    von <span rel="author"><a href="nc/autor/?tx_ttnews%5Bswords%5D=Redaktion%20%28wh%29" class="author" rel="author">Redaktion (wh)</a></span>
  </header>
  <aside>
      <a class="jk-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">Auf Facebook teilen</a>
      <a class="jk-share-tw" href="https://twitter.com/intent/tweet?text=https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">Auf Twitter teilen</a>
      <a class="jk-share-wa" href="whatsapp://send?text=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">Auf Whats App teilen</a>
      <a class="jk-share-vk" href="http://vk.com/share.php?url=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">Auf VK teilen</a>
      <a class="jk-share-mail" href="mailto:m.mustermann@domain.de?subject=Artikel%20%22Euro stürzt ins Bodenlose! %22%20auf%20www.freiewelt.net.&body=Dieser%20Artikel%20ist%20interessant: https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">E-Mail</a>
      <a class="jk-share-global" id="dg_share" href="https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">teilen</a>
  </aside>
  <div itemprop="articleBody">
    <p>Auf den Devisenmärkten vollzieht sich eine stürmische Entwicklung. Eine mittlerweile galoppierende Inflation, rasant steigende Zinsen und die zu guten Teilen hausgemachte Energiekrise lassen den Wert des Euro immer weiter fallen, egal im Vergleich zu welcher Währung. Gegenüber der Leitwährung, dem US-Dollar, fiel der Euro mit 0,98 Dollar auf den tiefsten Stand seit 20 Jahren. </p>
<p>Der Grund für die Entwicklung ist einfach: Während die US-Notenbank den Leitzins beständig nach oben stellt, versucht die Europäische Zentralbank ihre Politik der niedrigen Zinsen beizubehalten. So stieg der Leitzins in den USA auf über 3 Prozent an, während er im Euro-Raum nicht über 1,25 Prozent anstiegt und auch das erst mit einer längeren Verzögerung. </p>
<p>Die Folgen sind verheerend. Die Händler flüchten sich in Währungen, die wertvoller sind. Das ist nicht nur der US-Dollar. Auch die meisten anderen Währungen gewinnen gegenüber dem Euro an Wert. Seit Anfang 2021 hat der Rubel um 50 Prozent <a href="https://www.welt.de/finanzen/plus241213295/Der-Euro-verfaellt-Hurrikan-auf-dem-Devisenmarkt.html" title="Opens internal link in current window" target="_blank" class="external-link-new-window">zugelegt</a>, der Renminbi um fast 15 Prozent und sogar das Pfund legte mit 2,2 Prozent leicht zu. Ausnahmen sind der japanische Yen und die Schwedische Krone. </p>
<p>Wirtschaftsfachleute wissen zwar, das eine schwache Währung an sich noch nichts Schlechtes bedeutet. Allerdings hilft eine Entwertung seiner Währung nur dem Staat, dessen Exportwaren auf dem Weltmarkt zu den Billigprodukten zählen. Gerade auf diesem Weg wird ja die Konkurrenz ausgestochen. Wenn aber die Produktion von Billigprodukte die Zukunft Europas sein soll, dann sieht es schwarz aus. </p>
  </div>
  <aside>
      <a class="jk-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">Auf Facebook teilen</a>
      <a class="jk-share-tw" href="https://twitter.com/intent/tweet?text=https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">Auf Twitter teilen</a>
      <a class="jk-share-wa" href="whatsapp://send?text=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">Auf Whats App teilen</a>
      <a class="jk-share-vk" href="http://vk.com/share.php?url=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">Auf VK teilen</a>
      <a class="jk-share-mail" href="mailto:m.mustermann@domain.de?subject=Artikel%20%22Euro stürzt ins Bodenlose! %22%20auf%20www.freiewelt.net.&body=Dieser%20Artikel%20ist%20interessant: https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">E-Mail</a>
      <a class="jk-share-global" id="dg_share" href="https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">teilen</a>
  </aside>
  
    <div id="spenden-box" style="
         width: 500px;
         margin: 40px 0px
    ">
        <div id="spenden-box-cr-28" style="
            display: block;
            width: 30%;
            float: left;">
            <img src="https://www.freiewelt.net/fileadmin/templates/img/svs_profil_hochkant.jpg" style="width: 100%;">
        </div>

        <div id="direktspende spenden-box-cl-80" style="
            display: inline-block;
            width: 70%;
        ">
            <p style="width: auto;text-align: center; margin: 0px 0px 9px 0px">
                Ihnen hat der Artikel gefallen? Bitte<br>
                unterstützen Sie mit einer Spende unsere<br>
                unabhängige Berichterstattung.
            </p>

            <span id="paypal-field" style="
                display: block;
                text-align: center;
            ">
                <input type="number" min="5" value="5" id="spendenhoehe" style="
                    width: 50px;
                    text-align: center;
                    border: 1px solid grey;
                    margin-right: 2px;
                    "><label for="spendenhoehe">€</label>
                <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&amp;business=info%40zivileallianz%2ede&amp;lc=DE&amp;item_number=17294 Freie Welt&amp;no_note=0&amp;currency_code=EUR&amp;bn=PP%2dDonationsBF%3abtn_donateCC_LG%2egif%3aNonHostedGuest&amp;amount=5">
                    <img style="height: 25px; vertical-align: bottom;" src="fileadmin/templates/img/de-pp-logo-150px.png">
                </a>
            </span>

            <div id="newsletter" style="width: auto; border-top: none;">
                <p style="
                    width: auto;
                    display: block;
                    text-align: center;
                    font-size: 16px;
                    margin: 0;
                ">
                    Abonnieren Sie jetzt hier unseren Newsletter: <a href="newsletter/" style="
                        width: 150px;
                        margin: 0 auto;
                        float: unset;
                        margin-top: 5px;
                    "><i class="fa fa-envelope fa-2x"></i>Newsletter</a>
                </p>
            </div>
        </div>
    </div>

    <ul id="art_actions">
      <li><a href="#" id="art_print">Drucken</a></li>
    </ul>
</article>
<!-- <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1191486416309539"
     data-ad-slot="2602412805"></ins>
<script>
  if( cookieSettings !== null && JSON.parse(cookieSettings).indexOf(1) > -1 ){
    (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script><div class="tx-comments-pi1">
		
<a id="tx-comments-comments-10090806"></a>

  <!-- ###CONTENT### begin -->
  <section id="comments">
    <h2>Kommentare zum Artikel</h2>
    <p style="font-family: 'PT Serif'; font-size: 16px; font-weight: normal; color: #ff563f; font-style: italic">Bitte beachten Sie beim Verfassen eines Kommentars die Regeln höflicher Kommunikation.</p>
    
    <article>
      <figure><img src="https://www.gravatar.com/avatar/2a208a17cf047da6a313a08edd951b6f?d=https%3A%2F%2Fwww.freiewelt.net%2Ffileadmin%2Ftemplates%2Fimg%2Fcomment_man.jpg&amp;s=48&amp;r=g" alt="Gravatar: Ekkehardt Fritz Beyer"
		title="Gravatar: Ekkehardt Fritz Beyer. Visit gravatar.com for your own icon" width="48" height="48" class="comments_gravatar" style="" /></figure>
      <a href="https://" target="_blank" rel="author">Ekkehardt Fritz Beyer</a> <time>23.09.2022 - 12:33</time>
      <p>
        „Schweizer Franken und US-Dollar deutlich wertvoller<br />
Euro stürzt ins Bodenlose!“??? <br />
<br />
Ja mei: Da unsere(?) Göttin stets wiederholte:<br />
<br />
„Scheitert der Euro, dann scheitert Europa“<br />
<a href="http://www.euractiv.de/section/finanzen-und-wirtschaft/news/merkel-rede-scheitert-der-euro-dann-scheitert-europa/:" rel="nofollow" class="tx-comments-external-autolink">https://www.euractiv.de/section/finanzen-und-wirtschaft/news/merkel-rede-scheitert-der-euro-dann-scheitert-europa/:</a><br />
<br />
Handelt es sich beim ´aktuellen` Euroverfall etwa um einen Lichtblick als Zeichen dafür, dass Gott versucht, sich das Zepter von seiner Alten (der Göttin(?) zurück zu holen und die Welt hernach wieder in Ordnung sein könnte???
      </p>
    </article>
    
  </section>
  <!-- ###CONTENT### end -->

  <div class="tx-pagebrowse-pi1">
		
	</div>
	
  

  
  <form id="comment-form" action="https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/#comment-form" method="post">
    
      <div style="display:none;">
        <input type="hidden" name="tx_comments_pi1[itemurl]" value="https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/" />
        <input type="hidden" name="tx_comments_pi1[itemurlchk]" value="65b173c082e642282c2825057c42cf94" />
      </div>
      <h3>Schreiben Sie einen Kommentar</h3>
      <!--<p>Liebe Leser! Das Internet ist kein rechtsfreier Raum. Meinungsfreiheit hat juristische Grenzen. Bitte beachten Sie beim Kommentieren die Etikette. Beleidigende oder juristisch fragwürdige Kommentare müssen wir zensieren.</p>-->
      <p>
        <input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="tx_comments_pi1_firstname" value="">
        <label for="tx_comments_pi1_firstname">Name 
 (erforderlich)
</label>
      </p>
      <p>
        <input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[email]" id="tx_comments_pi1_email" value="">  
        <label for="tx_comments_pi1_email">E-Mail (wird nicht veröffentlicht) 
 (erforderlich)
</label>
      </p>
      <p>
        <input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="tx_comments_pi1_homepage" value="">
        <label for="tx_comments_pi1_homepage">Webseite </label>
      </p>
      <p>
        <textarea cols="32" rows="7" name="tx_comments_pi1[content]" id="tx_comments_pi1_content"></textarea>  
        <label class="hiddenlabel" for="tx_comments_pi1_content">Text:</label>
      </p>
      <p>
        
<label for="tx_comments_pi1-captcha">Den Code eingeben:</label>
<div class="tx-comments-captcha">
<img src="typo3conf/ext/captcha/captcha/captcha.php" alt="" /><br />
<input class="tx-comments-comment-input" type="text" size="35" id="tx_comments_pi1-captcha" name="tx_comments_pi1[captcha]" value="" /> 
 (erforderlich)
 <br />
</div>

      </p>
      <input type="submit" name="tx_comments_pi1[submit]" id="tx_comments_pi1_submit" value="Kommentar senden">
      <input type="hidden" name="typo3_user_int" value="1" /><script type="text/javascript">tx_comments_pi1_setUserData()</script>
  </form>


	</div>
	</div>
      <div class="c33r"><div class="tx-jkpoll-pi1">
		<form method="post" action="nachricht/?L=0" id="jk_pollform_534">
<aside id="poll" class="sidebarelement">
  <h1 class="sectiontitle">Umfrage</h1> 
  <h2><a href="nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=534&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Karl Lauterbach hat Anzeige gegen Beatrix von Storch erstattet, weil sie angeblich ihm gesagt hätte: "Sie sind doch völlig irre!". Was meinen Sie: Ist Ihrer Meinung nach Lauterbach geistig gesund?</a></h2>
  <figure>
  <a href="nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=534&amp;tx_jkpoll_pi1%5Bno_cache%5D=1"><img src="typo3temp/_processed_/f/2/csm_BvS-Lauterbach_e6767f4de4.jpg" width="336" height="221"   alt="" ></a>
   <figcaption><p>Fotos: Freie Welt, Screenshot YouTube/Phoenix</p></figcaption>
</figure>
<div id="pollinner">


<div class="tx_jkpoll_pi1_pollform">

<p>
    <input class="pollanswer" name="tx_jkpoll_pi1[answer][]" type="radio" value="0" id="tx_jkpoll_pi1_534_0" /> 
    <label for="tx_jkpoll_pi1_534_0">Ja, er ist geistig gesund und kompetent</label>
</p>

<p>
    <input class="pollanswer" name="tx_jkpoll_pi1[answer][]" type="radio" value="1" id="tx_jkpoll_pi1_534_1" /> 
    <label for="tx_jkpoll_pi1_534_1">Nein, er ist "völlig irre" und inkompetent</label>
</p>

<p>
    <input class="pollanswer" name="tx_jkpoll_pi1[answer][]" type="radio" value="2" id="tx_jkpoll_pi1_534_2" /> 
    <label for="tx_jkpoll_pi1_534_2">Weiß nicht</label>
</p>







					<input type="hidden" name="tx_jkpoll_pi1[pollID]" value="534" />
					<input type="hidden" name="tx_jkpoll_pi1[go]" value="savevote" />
					<input class="pollsubmit" type="submit" value="Abstimmen" />

  
  </div>
  <div class="jksocials">    
      <a class="jk-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=534&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Auf Facebook teilen</a>
      <a class="jk-share-tw" href="https://twitter.com/intent/tweet?text=https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=534&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Auf Twitter teilen</a>
      <a class="jk-share-wa" href="whatsapp://send?text=Diese%20Umfrage%20ist%20interessant:%20https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=534&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Auf Whats App teilen</a>
      <a class="jk-share-vk" href="http://vk.com/share.php?url=Diese%20Umfrage%20ist%20interessant:%20https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=534&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">Auf VK teilen</a>
      <a class="jk-share-mail" href="mailto:m.mustermann@domain.de?subject=Umfrage%20%22Karl Lauterbach hat Anzeige gegen Beatrix von Storch erstattet, weil sie angeblich ihm gesagt hätte: "Sie sind doch völlig irre!". Was meinen Sie: Ist Ihrer Meinung nach Lauterbach geistig gesund?%22%20auf%20www.freiewelt.net.&body=Diese%20Umfrage%20ist%20interessant: https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=534&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">E-Mail</a>
      <a class="jk-share-global" id="dg_share" href=https://www.freiewelt.net/nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=534&amp;tx_jkpoll_pi1%5Bno_cache%5D=1">teilen</a>
  </div> 
  <ul>
    <!--<li><a href="nc/umfrage/?tx_jkpoll_pi1%5Buid%5D=534&amp;tx_jkpoll_pi1%5Bno_cache%5D=1#comments">Schreiben Sie Ihren Kommentar (0)</a></li>-->
    <!--<li><a class="jk_poll_link_to_result" href="nachricht/?tx_jkpoll_pi1%5Bgo%5D=result&tx_jkpoll_pi1%5Buid%5D=534">Ergebnis anschauen</a></li>-->
    <li><a href="umfragen-archiv/">Alle Umfragen</a>
  </ul>
</div> 
</aside>
</form>
	</div>
	
<aside id="infocus" class="sidebarelement">
  <h1 class="sectiontitle">Im Fokus</h1>
  
  
      <article>
        
        <h2><a href="im-fokus/einzelansicht/ampel-treibt-deutschland-in-den-niedergang-sogar-die-bundesbank-rechnet-mit-rezession-und-zweistell/" title="Ampel treibt Deutschland in den Niedergang: Sogar die Bundesbank rechnet mit Rezession und zweistelliger Inflation"></a></h2>
        <h1><a href="im-fokus/einzelansicht/ampel-treibt-deutschland-in-den-niedergang-sogar-die-bundesbank-rechnet-mit-rezession-und-zweistell/" title="Ampel treibt Deutschland in den Niedergang: Sogar die Bundesbank rechnet mit Rezession und zweistelliger Inflation">Ampel treibt Deutschland in den Niedergang: Sogar die Bundesbank rechnet mit Rezession und zweistelliger Inflation</a></h1>
        <figure><img src="fileadmin/_processed_/3/6/csm_Ampel-Koeppe-Scholz-Habeck-Lindner-YouTube_227c8a061c.jpg" width="290" height="199"   alt="" ><figcaption>Foto: Screenshots YouTube/Phoenix</figcaption></figure>
        
        Finanzinstitute, Wirtschaftsinstitute, Industrieunternehmen: Sie alle rechnen mit einer schwierigen Zeit, angefeuert durch die Inflation und Energiekrise. Viele Branchen rechnen mit dem Schlimmsten. Und die Verbraucher, die Bürger, die Privathaushalte sorgen sich wegen hoher Stromrechnungen und Heizkosten. Robert Habeck hofft auf einen nicht allzu kalten Winter. Die Ampel-Koalition scheint Deutschland geradewegs in den Niedergang zu führen.
        <div id="socials-fokus">
          <a class="jk-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.freiewelt.net/im-fokus/einzelansicht/ampel-treibt-deutschland-in-den-niedergang-sogar-die-bundesbank-rechnet-mit-rezession-und-zweistell/">Auf Facebook teilen</a>
          <a class="jk-share-tw" href="https://twitter.com/intent/tweet?text=https://www.freiewelt.net/im-fokus/einzelansicht/ampel-treibt-deutschland-in-den-niedergang-sogar-die-bundesbank-rechnet-mit-rezession-und-zweistell/">Auf Twitter teilen</a>
          <a class="jk-share-wa" href="whatsapp://send?text=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/im-fokus/einzelansicht/ampel-treibt-deutschland-in-den-niedergang-sogar-die-bundesbank-rechnet-mit-rezession-und-zweistell/">Auf Whats App teilen</a>
          <a class="jk-share-vk" href="http://vk.com/share.php?url=Dieser%20Artikel%20ist%20interessant:%20https://www.freiewelt.net/im-fokus/einzelansicht/ampel-treibt-deutschland-in-den-niedergang-sogar-die-bundesbank-rechnet-mit-rezession-und-zweistell/">Auf VK teilen</a>
          <a class="jk-share-mail" href="mailto:m.mustermann@domain.de?subject=Artikel%20im%20Fokus%20%22Ampel treibt Deutschland in den Niedergang: Sogar die Bundesbank rechnet mit Rezession und zweistelliger Inflation%22%20auf%20www.freiewelt.net.&body=Dieser%20Artikel%20ist%20interessant: https://www.freiewelt.net/im-fokus/einzelansicht/ampel-treibt-deutschland-in-den-niedergang-sogar-die-bundesbank-rechnet-mit-rezession-und-zweistell/">E-Mail</a>
          <a class="jk-share-global" id="dg_share" href="https://www.freiewelt.net/nachricht/euro-stuerzt-ins-bodenlose-10090806/">teilen</a>
        </div>
        <footer>
          <span class="focus-morelink"><a href="im-fokus/einzelansicht/ampel-treibt-deutschland-in-den-niedergang-sogar-die-bundesbank-rechnet-mit-rezession-und-zweistell/" title="Ampel treibt Deutschland in den Niedergang: Sogar die Bundesbank rechnet mit Rezession und zweistelliger Inflation">Im Fokus lesen</a></span>
        </footer>
	<footer>
		<span class="focus-morelink focus-other"><a href="/im-fokus/">weitere im Fokus lesen</a></span>
	</footer>
      </article>
    
</aside>
</div>
    </div>
  </div>
        
        <section id="sub_newslist"></section>
        
        <section id="sub_externallists"></section>
      
      </main>
      
      <footer id="page-footer">© 2019 FreieWelt.net<ul><li><a href="impressum/">Impressum</a></li><li><a href="datenschutz/">Datenschutz</a><ul><li><a href="datenschutz/cookie-einstellungen/">Cookie Einstellungen</a></li></ul></li></ul></footer>
      <div id="wide-sky"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.civilpetition.de/kampagne/jetzt-starten/startseite/" target="_blank"><img src="fileadmin/_processed_/c/c/csm_Banner_NS_2_FW_01_0e9a1594ae.jpg" width="180" height="800" alt=""></a></figure></div></div></div></div></div>
    </div>
    
    <a href="#top" id="top-link">Zum Anfang</a>
  <script src="fileadmin/templates/js/slick.min.js"></script>
  <script src="fileadmin/templates/js/freiewelt.js?date=20210624"></script>
  <script>
    cmsettings = [0,1,2];
    cmlinkprivacypolicy = "/datenschutz/cookie-einstellungen/";
    cmheadlinemode = 2;
  </script>
   <script src="fileadmin/templates/js/cconsent.js?date=20211029"></script>
  <!-- <div id="fb-root"></div>
  <script src="fileadmin/templates/js/socials.js?date=20160126"></script> -->
  <script>
  if( cookieSettings !== null && JSON.parse(cookieSettings).indexOf(0) > -1 ){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5804214-2']);
    _gaq.push(['require', 'displayfeatures']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  }
  </script>




</body>
</html>